olczyna

Użytkownicy
  • Zawartość

    28
  • Dołączył

  • Ostatnio

Reputacja

0 Neutral

O olczyna

  • Ranga
    Nowy

Contact Methods

  • Website URL
    http://www.goldenline.pl/ola-sienkiewicz
  • Skype
    grafik/animator

Profile Information

  • Lokalizacja
    Warszawa
  1. Nucleo usprawnia samo renderowanie, a nie działanie programu. A co tak naprawdę Ci wolno działa? Odtwarzanie filmu ? Jeżeli chcesz go zbuforować wciśnij 0 na klawiaturze numerycznej.
  2. No i szkoda,że korzystałeś. Jakbyś coś swojego zrobił byłoby o wiele lepiej. Jak dla mnie (laika,bo nie gram w gry) jest trochę za długi.
  3. Polecam: http://aftereffects.pl/topics26/express ... vt1459.htm
  4. Musisz kliknąć na position w stopwatch trzymająć ALT. Wtedy otwiera Ci się pole expression. Nie ingerujesz w animacje kamery tylko w jej wigglowanie.
  5. Możesz użyć NULLA. Ale do efektu wiggle nie jest Cii potrzebna druga kamera. Wystarczy użyć expression 'wiggle'. http://videocopilot.net/tutorial/earthquake_with_32bpc/
  6. Polecam GridIron Nucleo Pro. http://www.gridironsoftware.com/NucleoPro/ Jeżeli pracujesz na XP, to 4GB i tak nie wykorzystasz. Mam nadzieję, że o tym pamiętasz
  7. a Twoja prekompozycja z particularem jest 3D ?
  8. No właśnie, tak też myślałam Powodzenia !
  9. Jakiej wielkosci masz kompozycje?Zmniejszaby odtwarzalo Ci co kilka klatek.Acha,jak buforujesz film?Calosciowo czy tylko naciskasz spacje?
  10. Na poczatek polecam przerobienie jakis poczatkowych tutoriali zebys chociaz wiedzial o co chodzi Lub jakas dobra ksiazke.Sam manual do aftera tez jest bardzo dobry. Pen tool znajduje sie w panelu na gorze. Powodzenia z roto
  11. roto, glow, tracking, zgranie z tłem..chyba ze na greenscreenie krecili + dodali statyczne zdjecie (w sensie porozmieszczali warstwy w 3d), bo w tym ujeciu chmury i drzewa sie nie ruszaja i sa troche ostre krawedzie na postaciach..
  12. A "normalne" renderowanie nie pomaga, nie jako pre-render (w sensie ctrl+m, + ustawiasz wszystkie parametry...) ?
  13. Masz linka na górze Spróboj CTRL+M , do dodawania do render queue.
  14. Myślę, że coś jest nie tak z kodekiem. Może przeinstaluj je jeszcze raz. Co do ustawień, masz w screenie. http://img522.imageshack.us/img522/2553/87720083.jpg