bilickirafal

Użytkownicy
  • Zawartość

    2
  • Dołączył

  • Ostatnio

Reputacja

0 Neutral

O bilickirafal

  • Ranga
    Nowy
  1. Witam, Nie mogę z renderowań filmiku. Włączam renderowanie za pomocą adobe media encoder aczkolwiek za pomocą after effect też nie dział wyskakuje błąd, "błąd kompilowania filmu" (wysłałem screen), renderowałem wcześniej ten filmik i było okej. próbowałem renderować też inny filmik i również wyskoczył taki sam błąd. Robiłem: - wyłączałem / włączałem - odinstalowałem ae i me i zainstalowałem ponownie - próbowałem z wcześniejszymi wersjami - próbowałem renderować inne pliki - zmieniałem, nie raz założenia (wcześniej renderowałem nie raz ) mogę też rozmawiać przez maila bilickirafal@gmail.com Bardzo proszę o pomoc męczę się z tym już ponad tydzień z góry dzięki za wszelką pomoc
  2. Witam, Nie mogę z renderowań filmiku. Włączam renderowanie za pomocą adobe media encoder aczkolwiek za pomocą after effect też nie dział wyskakuje błąd, "błąd kompilowania filmu" (wysłałem screen), renderowałem wcześniej ten filmik i było okej. próbowałem renderować też inny filmik i również wyskoczył taki sam błąd. Robiłem: - wyłączałem / włączałem - odinstalowałem ae i me i zainstalowałem ponownie - próbowałem z wcześniejszymi wersjami - próbowałem renderować inne pliki - zmieniałem, nie raz założenia (wcześniej renderowałem nie raz ) mogę też rozmawiać przez maila bilickirafal@gmail.com Bardzo proszę o pomoc męczę się z tym już ponad tydzień z góry dzięki za wszelką pomoc