Przeszukaj forum

Pokazywanie wyników dla tagów 'Adobe Media Encoder'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AFTEREFFECTS.PL
    • Regulaminy i zasady - AFTEREFFECTS.PL
    • Aktualności
  • TUTORIALE
    • Tutoriale After Effects
    • Pomysły
  • SOFTWARE I HARDWARE
    • After Effects
    • Inne Oprogramowanie
    • Pluginy
    • Sprzęt
  • POMOC
    • After Effects dla początkujących
    • After Effects dla zaawansowanych
    • Skrypty
    • Expressions
    • Jak "TO" jest zrobione?
  • DYSKUSJE
    • Tips & Tricks
    • Inspiracje
    • Pomocne Linki
    • Fonty i Typografia
    • Prace i komentarze
    • Formaty Video
    • Formaty Audio
  • OFF TOPIC
    • Badamy rynek
    • Różne swobodne rozmówki
    • Dobry dowcip, żart
    • YouTube itp.
    • ŚMIETNIK
  • OGŁOSZENIA
    • Praca oferowana
    • Inne ogłoszenia

Grupa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Profil Facebook

Znaleziono 1 wynik

  1. Witam, Adobe Media Encoder zatrzymuje się podczas przetwarzania / indeksowania - dotyczy to exportu do pliku z Premiere. Problem występuje w przypadku niektórych tylko projektów, a dokładnie plików zawartych w danej sekwencji. Obecnie mam pilny problem z plikiem, który jest całkowicie "normalny" - jakich wiele mam w tym projekcie. Plik to mpeg z normalną ("match sequence settings") kompresją. Gdy eksportuję całą sekwencję do pliku nie używając media encodera jest OK, jednak często eksportuję wiele rzcezy jednocześnie, więc wolałbym żeby media encoder działał poprawnie. Próbowałem znaleźć rozwiązanie w googlach, jest coś mowa o tych plikach xmp itd, wszystko po angielsku, nie wszystko do końca rozumiałem, coś próbowałem ale bez efektu. Na jakiejś stronie było mowa o wyłączeniu indeksowania, ale nie mogłem znaleźć gdzie mogę taką funkcę dezaktywować. Będę wdzięczny za pomoc. Pozdrawiam. Pracuję na Adobe Production Premium 5.5. Windows 7.