Przeszukaj forum

Pokazywanie wyników dla tagów 'Element 3d'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AFTEREFFECTS.PL
    • Regulaminy i zasady - AFTEREFFECTS.PL
    • Aktualności
  • TUTORIALE
    • Tutoriale After Effects
    • Pomysły
  • SOFTWARE I HARDWARE
    • After Effects
    • Inne Oprogramowanie
    • Pluginy
    • Sprzęt
  • POMOC
    • After Effects dla początkujących
    • After Effects dla zaawansowanych
    • Skrypty
    • Expressions
    • Jak "TO" jest zrobione?
  • DYSKUSJE
    • Tips & Tricks
    • Inspiracje
    • Pomocne Linki
    • Fonty i Typografia
    • Prace i komentarze
    • Formaty Video
    • Formaty Audio
  • OFF TOPIC
    • Badamy rynek
    • Różne swobodne rozmówki
    • Dobry dowcip, żart
    • YouTube itp.
    • ŚMIETNIK
  • OGŁOSZENIA
    • Praca oferowana
    • Inne ogłoszenia

Grupa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Profil Facebook

Znaleziono 4 wyniki

  1. Witam, tworząc obiekt 3D za pomocą Element 3D, zauważyłem że pojawia się na nim kwadratowy cień (jak na zdjęciu) poruszający się podczas zmiany perspektywy. Zmiany oświetlenia, jak i jego wyłączenie zarówno na poziomie Element 3D jak i w kompozycji nic nie pomagają, czy ktoś wie o co może chodzić? Zdjęcie: http://zapodaj.net/2d9c3117da304.png.html
  2. Cześć wszystkim ! Mam małą zagwozdkę, tak wiec mam do zrobienia animacje która ma przedstawiać transport morski na Bałtyku. Zabrałem się za jedno z połączeń i oto efekt : No nie jestem zadowolony tym bardziej, ze znalazłem tą animacje Nie jestem bardzo zaawansowanym użytkownikiem AE tak wiec będę miał kilka pytań: Jak ten ktoś zrobił , że : 01) punkciki poruszają się po wyznaczonych liniach pozostawiając za sobą ladna smuge swetlną 02) jak ten ktoś zrobił zapanował na tyloma punktami - expression ? 03) pojawił tez mi się problem z jakością tekturki. Sama tekturka jest w 14k wiec powinno być żyleta po przybliżeniu, a jest jak jest. Zrobiłem tez tak,ze wskazałem elementowi 3d teksturke jako kompozycje , ale przy kompozycji 14K zamuli sie strasznie projekt. PS Wykorzystam, ze tu już tu napisałem i spytam się o optymalizacje AE, bo mam wrażenie ze nie powinien szybciej działac, a komputer mam mocny Byscie mogli podesłać jakiegoś tutka czy coś? Z góry dzieki za pomoc Pozdraiwam
  3. Cześć wszystkim ! Mam małą zagwozdkę, tak wiec mam do zrobienia animacje która ma przedstawiać transport morski na Bałtyku. Zabrałem się za jedno z połączeń i oto efekt : No nie jestem zadowolony tym bardziej, ze znalazłem tą animacje Nie jestem bardzo zaawansowanym użytkownikiem AE tak wiec będę miał kilka pytań: Jak ten ktoś zrobił , że : 01) punkciki poruszają się po wyznaczonych liniach pozostawiając za sobą ladna smuge swetlną 02) jak ten ktoś zrobił zapanował na tyloma punktami - expression ? 03) pojawił tez mi się problem z jakością tekturki. Sama tekturka jest w 14k wiec powinno być żyleta po przybliżeniu, a jest jak jest. Zrobiłem tez tak,ze wskazałem elementowi 3d teksturke jako kompozycje , ale przy kompozycji 14K zamuli sie strasznie projekt. PS Wykorzystam, ze tu już tu napisałem i spytam się o optymalizacje AE, bo komputer mam mocny a mam wrażenie ze nie powinien szybciej działac. Byscie mogli podesłać jakiegoś tutka czy coś? Z góry dzieki za pomoc Pozdraiwam
  4. Witam! Mam ciężką sprawę, mianowicie mam pewien problem z pluginem Element 3D (After Effects CS5). Chodzi o to,że gdy już sobie zrobię napis taki jaki chcę, to gdy chcę go zapisać on sie nie zapisuje tylko wszystko jest tak samo jak było przed uruchomieniem pluginu. Próbowałem kilka razy instalować plugin od nowa i inne tego typu rzeczy, ale nic nie pomogło Mam nadzieję, że w miarę szybko problem będzie rozwiązany. Z góry dziękuję!