Przeszukaj forum

Pokazywanie wyników dla tagów 'błąd'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AFTEREFFECTS.PL
    • Regulaminy i zasady - AFTEREFFECTS.PL
    • Aktualności
  • TUTORIALE
    • Tutoriale After Effects
    • Pomysły
  • SOFTWARE I HARDWARE
    • After Effects
    • Inne Oprogramowanie
    • Pluginy
    • Sprzęt
  • POMOC
    • After Effects dla początkujących
    • After Effects dla zaawansowanych
    • Skrypty
    • Expressions
    • Jak "TO" jest zrobione?
  • DYSKUSJE
    • Tips & Tricks
    • Inspiracje
    • Pomocne Linki
    • Fonty i Typografia
    • Prace i komentarze
    • Formaty Video
    • Formaty Audio
  • OFF TOPIC
    • Badamy rynek
    • Różne swobodne rozmówki
    • Dobry dowcip, żart
    • YouTube itp.
    • ŚMIETNIK
  • OGŁOSZENIA
    • Praca oferowana
    • Inne ogłoszenia

Grupa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Profil Facebook

Znaleziono 5 wyników

  1. Witam, Nie mogę z renderowań filmiku. Włączam renderowanie za pomocą adobe media encoder aczkolwiek za pomocą after effect też nie dział wyskakuje błąd, "błąd kompilowania filmu" (wysłałem screen), renderowałem wcześniej ten filmik i było okej. próbowałem renderować też inny filmik i również wyskoczył taki sam błąd. Robiłem: - wyłączałem / włączałem - odinstalowałem ae i me i zainstalowałem ponownie - próbowałem z wcześniejszymi wersjami - próbowałem renderować inne pliki - zmieniałem, nie raz założenia (wcześniej renderowałem nie raz ) mogę też rozmawiać przez maila bilickirafal@gmail.com Bardzo proszę o pomoc męczę się z tym już ponad tydzień z góry dzięki za wszelką pomoc
  2. Witam, mam problem z renderem ok 1 minutowego filmu - przy mniej więcej 100 klatce wyskakuje błąd 75::4. Próbowaliśmy z różnymi ustawieniami AE i zapisu pliku i wciąż to samo. Dodam, że sytuacja zdarza się po raz pierwszy, a filmy typu whiteboard animation tworzymy od dwóch lat. Jesteśmy w stanie opłacić określenie i rozwiązanie problemu - pilnie proszę o kontakt. Wersja programu Adobe After Effect CC 13.8.0.144, komputer ma 8G ram.
  3. Cześć! Panowie, jestem totalnym amatorem jeśli chodzi o AE (posiadam jakieś tam śladowe doświadczenie, bawiłem się softem lata temu). Nadszedł moment powrotu, zabawa z templatką moment renderingu i... właśnie. Wyskakuje Mi error, którego nie potrafię odczytać. Załącznik "error.jpg" pokazuje błąd dodam tylko, że plik ten rzeczywiście nie istnieje w w/w katalogu, owa informacja wyskakuje przy 3/4 renderingu. Czy jest ktoś w stanie wskazać Mi drogę cóż mógłbym z tym czarodziejskim błędem zrobić? Lub jakie informacje mógłbym jeszcze dostarczyć by móc zrozumieć korzenie tego błędu? Z góry dziękuję za jakąkolwiek pomoc i życzę udanej niedzieli. Pozdrawiam, Adek
  4. Witam, z Ae bawię się już dłuższy czas jednak wciąż wiele nie rozumiem. Dziś tworząc nowy filmik po renderingu dostrzegłem spory problem. Obraz był pochylony i przepołowiony, przy czym obie strony były zamienione miejscami. Nie mam pojęcia w czym tkwi problem. W projekcie i na podglądach wszystko gra, dopiero po wyrenderowaniu widać że coś jest nie tak. Mam nadzieję że ktoś tutaj rzuci dobrą radą. https://www.dropbox.com/s/zq07l2mhbcurspy/aeblad.jpg