Przeszukaj forum

Pokazywanie wyników dla tagów 'displacement map'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AFTEREFFECTS.PL
    • Regulaminy i zasady - AFTEREFFECTS.PL
    • Aktualności
  • TUTORIALE
    • Tutoriale After Effects
    • Pomysły
  • SOFTWARE I HARDWARE
    • After Effects
    • Inne Oprogramowanie
    • Pluginy
    • Sprzęt
  • POMOC
    • After Effects dla początkujących
    • After Effects dla zaawansowanych
    • Skrypty
    • Expressions
    • Jak "TO" jest zrobione?
  • DYSKUSJE
    • Tips & Tricks
    • Inspiracje
    • Pomocne Linki
    • Fonty i Typografia
    • Prace i komentarze
    • Formaty Video
    • Formaty Audio
  • OFF TOPIC
    • Badamy rynek
    • Różne swobodne rozmówki
    • Dobry dowcip, żart
    • YouTube itp.
    • ŚMIETNIK
  • OGŁOSZENIA
    • Praca oferowana
    • Inne ogłoszenia

Grupa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Profil Facebook

Znaleziono 1 wynik

  1. Cześć! Mam problem z migającym obrazem w animacji, już piszę dokładnie jak to wszystko wygląda: zaimportowałem zdjęcie do AE i nałożyłem efekt displacement map, zaznaczyłem jak w danym czasie ma się zmieniać ta deformacja obrazu, robię render podglądowy - a obraz miga.... jak bardzo wolny stroboskop, po wyrenderowaniu do konkretnego formatu też tak się dzieje,więc to nie kwestia wyświetlania. Próbowałem renderować do różnych formatów i przy różnych ustawieniach albo przed media encoder ale efekt zawsze wychodzi taki sam..... Czy możecie mi pomóc?