Przeszukaj forum

Pokazywanie wyników dla tagów 'render'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AFTEREFFECTS.PL
    • Regulaminy i zasady - AFTEREFFECTS.PL
    • Aktualności
  • TUTORIALE
    • Tutoriale After Effects
    • Pomysły
  • SOFTWARE I HARDWARE
    • After Effects
    • Inne Oprogramowanie
    • Pluginy
    • Sprzęt
  • POMOC
    • After Effects dla początkujących
    • After Effects dla zaawansowanych
    • Skrypty
    • Expressions
    • Jak "TO" jest zrobione?
  • DYSKUSJE
    • Tips & Tricks
    • Inspiracje
    • Pomocne Linki
    • Fonty i Typografia
    • Prace i komentarze
    • Formaty Video
    • Formaty Audio
  • OFF TOPIC
    • Badamy rynek
    • Różne swobodne rozmówki
    • Dobry dowcip, żart
    • YouTube itp.
    • ŚMIETNIK
  • OGŁOSZENIA
    • Praca oferowana
    • Inne ogłoszenia

Grupa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Profil Facebook

Znaleziono 9 wyników

  1. Cześć! Mam problem z migającym obrazem w animacji, już piszę dokładnie jak to wszystko wygląda: zaimportowałem zdjęcie do AE i nałożyłem efekt displacement map, zaznaczyłem jak w danym czasie ma się zmieniać ta deformacja obrazu, robię render podglądowy - a obraz miga.... jak bardzo wolny stroboskop, po wyrenderowaniu do konkretnego formatu też tak się dzieje,więc to nie kwestia wyświetlania. Próbowałem renderować do różnych formatów i przy różnych ustawieniach albo przed media encoder ale efekt zawsze wychodzi taki sam..... Czy możecie mi pomóc?
  2. Witam, mam problem z renderem ok 1 minutowego filmu - przy mniej więcej 100 klatce wyskakuje błąd 75::4. Próbowaliśmy z różnymi ustawieniami AE i zapisu pliku i wciąż to samo. Dodam, że sytuacja zdarza się po raz pierwszy, a filmy typu whiteboard animation tworzymy od dwóch lat. Jesteśmy w stanie opłacić określenie i rozwiązanie problemu - pilnie proszę o kontakt. Wersja programu Adobe After Effect CC 13.8.0.144, komputer ma 8G ram.
  3. Mamy problem przy zrenderowaniu filmu w AE - wyskakuje błąd 75::4. Nigdy wcześniej się to nie zdarzało, a robimy filmy typu whiteboard animation od 2 lat. Próbowaliśmy różnych konfiguracji AE i różnych zapisów - wciąż to samo. Film trwa ok minuty. Zlecimy zlokalizowanie problemu, doprowadzenie renderu do końca i zapisanie filmu w wersji odtwarzalnej. Ponieważ nie wiemy, na czym polega problem, ciężko nam określić wycenę - liczymy na propozycję po zapoznaniu się z problemem i plikiem źródłowym.
  4. Dzień dobry, Bardzo proszę o pomoc w analizie problemu. Rok temu robiliśmy projekt dla klienta - animację, która została wyrenderowana następująco: program: AAE CC2014 contener: Quicktime codec: h264 'Quality': 84 Max. Bitrate - 20Mbps W tym roku, klient zlecił zrobienie nam innej wersji językowej. Zrobiliśmy to na zeszłorocznym projekcie - podmieniając napisy i lektora. Puściliśmy render z takimi samymi parametrami...i tu zaczyna się problem. Logo Klienta (które otwiera całą animację) jak i cała animacja renderuje się w innych odcieniach. Kolory są mniej nasycone. Logo po renderze ma inny kolor niż logo po renderze w ubiegłym roku. Zdajemy sobie sprawę z tego, przy renderze za pomoca kodeku dokladny hexcode koloru nigdy nie bedzie 2 razy identyczny. Co możemy na to poradzić? Czy macie jakieś pomysły? Co mogło być przyczyną? Będę wdzięczna za pomoc w rozwiązaniu problemu. Alicja
  5. Witam , otóż mój problem wygląda następująco : Gdy renderuje film bez żadnych animacji wszystko jest okej , problem pojawia się gdy dodam (audiospectrum) , przy renderowaniu filmów o długości dłuższej niż 5 minut wyskakuje taki komunikat : after effects can't continue an output module stopped responding... Potem program się zawiesza. Raz jakimś cudem zdarzyło mi się wyrenderować film o długości 15 minut , ale bardzo długo musiałem czekać..Nieraz nawet 5 przy 5 minutowych filmach występuje ten problem. W krótszych jeszcze do tej pory nic nie wyskoczyło. Dodam że plik zawierający nazwę jaką powinna mieć animacja po renderze waży 0 kb... Proszę o pomoc bo muszę jeden film renderować w częściach ,a muszę wyrenderować długi film i jest to uciążliwe.. *Mam AAE CS6 *Renderuje w formacie H.264 ------------------------------------------- *Na dysku C mam mało miejsca , poniżej 10 gb
  6. Cześć, w trakcie renderowania wyskakuje komunikat - "after effects error: crash occurred while invoking effect plug-in fractal noise" lub "after effects error: crash occurred while invoking effect plug-in unsharp mask". Co w tej sytuacji zrobić? Proszę Was o pomoc Pozdrawiam
  7. Witam, z Ae bawię się już dłuższy czas jednak wciąż wiele nie rozumiem. Dziś tworząc nowy filmik po renderingu dostrzegłem spory problem. Obraz był pochylony i przepołowiony, przy czym obie strony były zamienione miejscami. Nie mam pojęcia w czym tkwi problem. W projekcie i na podglądach wszystko gra, dopiero po wyrenderowaniu widać że coś jest nie tak. Mam nadzieję że ktoś tutaj rzuci dobrą radą. https://www.dropbox.com/s/zq07l2mhbcurspy/aeblad.jpg
  8. Witam, Adobe Media Encoder zatrzymuje się podczas przetwarzania / indeksowania - dotyczy to exportu do pliku z Premiere. Problem występuje w przypadku niektórych tylko projektów, a dokładnie plików zawartych w danej sekwencji. Obecnie mam pilny problem z plikiem, który jest całkowicie "normalny" - jakich wiele mam w tym projekcie. Plik to mpeg z normalną ("match sequence settings") kompresją. Gdy eksportuję całą sekwencję do pliku nie używając media encodera jest OK, jednak często eksportuję wiele rzcezy jednocześnie, więc wolałbym żeby media encoder działał poprawnie. Próbowałem znaleźć rozwiązanie w googlach, jest coś mowa o tych plikach xmp itd, wszystko po angielsku, nie wszystko do końca rozumiałem, coś próbowałem ale bez efektu. Na jakiejś stronie było mowa o wyłączeniu indeksowania, ale nie mogłem znaleźć gdzie mogę taką funkcę dezaktywować. Będę wdzięczny za pomoc. Pozdrawiam. Pracuję na Adobe Production Premium 5.5. Windows 7.
  9. Witam, mam następujące pytanie, mianowicie, czy możliwe jest renderowanie projektu "z przerwami", do jednego pliku, czyli rodzaj spauzowania oraz wznowienia przy następnym uruchomieniu komputera i dalszy render od ostatnio wstrzymanego momentu. PS. Wiem o możiwości podzielenia kompozycji na kawałki i osobnego renderowania każdego z nich, ale chodzi mi o jeden plik, bez części.