Przeszukaj forum

Pokazywanie wyników dla tagów 'rendering'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AFTEREFFECTS.PL
    • Regulaminy i zasady - AFTEREFFECTS.PL
    • Aktualności
  • TUTORIALE
    • Tutoriale After Effects
    • Pomysły
  • SOFTWARE I HARDWARE
    • After Effects
    • Inne Oprogramowanie
    • Pluginy
    • Sprzęt
  • POMOC
    • After Effects dla początkujących
    • After Effects dla zaawansowanych
    • Skrypty
    • Expressions
    • Jak "TO" jest zrobione?
  • DYSKUSJE
    • Tips & Tricks
    • Inspiracje
    • Pomocne Linki
    • Fonty i Typografia
    • Prace i komentarze
    • Formaty Video
    • Formaty Audio
  • OFF TOPIC
    • Badamy rynek
    • Różne swobodne rozmówki
    • Dobry dowcip, żart
    • YouTube itp.
    • ŚMIETNIK
  • OGŁOSZENIA
    • Praca oferowana
    • Inne ogłoszenia

Grupa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Profil Facebook

Znaleziono 4 wyniki

  1. Witam, Jestem tu nie bez powodu :), w związku z czym chciałbym zadać pytanie do was może ktoś doradzi :). A więc jakiś czas temu zakupiłem laptopa z myślą głównie o edycji video oraz z zapasem mocy obliczeniowej i lepszą specyfikacją tzw. wyższa półka by móc w miarę płynnie pracować. i tak wybór padł na Asus'a Rog strix gl702vm o specyfikacji: Intel® Core™ i7-7700HQ Processor 2.8 GHz NVIDIA GeForce GTX1060 GDDR5 6GB DDR4 8GB RAM 1TB 7200RPM 2.5' HDD + 128GB M.2 SSD Jak na razie w pełni zaspokajał moje potrzeby starałem się zagrać w kilka gier na full detalach i byłem pozytywnie zaskoczony płynność, duża ilość FPS-ów, natomiast w momencie kiedy zacząłem się zabierać za Edycję filmów Programy to ADOBE AE oraz Premiere to nie do końca jestem zachwycony, sama edycja w programie dodawanie efektów i zabawa z surówką jest w miarę płynna i nie doskwiera tutaj nic, problem pojawia się podczas exportu renderowania materiału końcowego chodzi tutaj głównie o czas oczekiwania który jest wyjątkowo dłuuuugi.... a więc tak wczoraj zabrałem się za rendering wideo o długości surówka pochodziła z Phantoma 3 Adv, 2,7k po obróbce chciałem uzyskać w pierwszym przypadku również 2,7k kodek H264 MPEG-4, 2704 x 1520 długość filmu 5m 30s, czas renderowania: godzina Następnie spróbowałem 1080 x 760 kodek H264 MPEG-4, długość filmu 5m 30s, czas renderowania: 30 min Co może być nie tak proszę o jakieś sugestie, wiem że powinienem mieć osobny ssd na materiały tempy itd ale chciałbym na obecnie posiadanej specyfikacji uzyskać możliwie jak najlepszy czas renderowania. Może jakieś złe ustawienia w programie ? kodeki?
  2. Mamy problem przy zrenderowaniu filmu w AE - wyskakuje błąd 75::4. Nigdy wcześniej się to nie zdarzało, a robimy filmy typu whiteboard animation od 2 lat. Próbowaliśmy różnych konfiguracji AE i różnych zapisów - wciąż to samo. Film trwa ok minuty. Zlecimy zlokalizowanie problemu, doprowadzenie renderu do końca i zapisanie filmu w wersji odtwarzalnej. Ponieważ nie wiemy, na czym polega problem, ciężko nam określić wycenę - liczymy na propozycję po zapoznaniu się z problemem i plikiem źródłowym.
  3. Cześć! Panowie, jestem totalnym amatorem jeśli chodzi o AE (posiadam jakieś tam śladowe doświadczenie, bawiłem się softem lata temu). Nadszedł moment powrotu, zabawa z templatką moment renderingu i... właśnie. Wyskakuje Mi error, którego nie potrafię odczytać. Załącznik "error.jpg" pokazuje błąd dodam tylko, że plik ten rzeczywiście nie istnieje w w/w katalogu, owa informacja wyskakuje przy 3/4 renderingu. Czy jest ktoś w stanie wskazać Mi drogę cóż mógłbym z tym czarodziejskim błędem zrobić? Lub jakie informacje mógłbym jeszcze dostarczyć by móc zrozumieć korzenie tego błędu? Z góry dziękuję za jakąkolwiek pomoc i życzę udanej niedzieli. Pozdrawiam, Adek
  4. Witam forumowiczów, Niedawno robiłem format dysku i wczoraj postanowiłem wziąć się za stworzenie intra. Zrobiłem wszystko, dodaje kompozycję do render queue ; z początku nie zauważyłem, że na dole pokazał się error i wysłałem intro klientowi, który odpisał, że film ma słabą jakość. Zorientowałem się, że jest on w rozdzielczości 320x1080. Zrenderowałem po raz drugi, a wtedy ujrzałem taki o to wykrzyknik: http://scr.hu/2pib/yxulb http://scr.hu/2pib/aazsk Będę bardzo wdzięczny za pomoc, za którą z góry dziękuję. Pozdrawiam