Przeszukaj forum

Pokazywanie wyników dla tagów 'sure target'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AFTEREFFECTS.PL
    • Regulaminy i zasady - AFTEREFFECTS.PL
    • Aktualności
  • TUTORIALE
    • Tutoriale After Effects
    • Pomysły
  • SOFTWARE I HARDWARE
    • After Effects
    • Inne Oprogramowanie
    • Pluginy
    • Sprzęt
  • POMOC
    • After Effects dla początkujących
    • After Effects dla zaawansowanych
    • Skrypty
    • Expressions
    • Jak "TO" jest zrobione?
  • DYSKUSJE
    • Tips & Tricks
    • Inspiracje
    • Pomocne Linki
    • Fonty i Typografia
    • Prace i komentarze
    • Formaty Video
    • Formaty Audio
  • OFF TOPIC
    • Badamy rynek
    • Różne swobodne rozmówki
    • Dobry dowcip, żart
    • YouTube itp.
    • ŚMIETNIK
  • OGŁOSZENIA
    • Praca oferowana
    • Inne ogłoszenia

Grupa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Profil Facebook

Znaleziono 1 wynik

  1. Witam. Chciałem zrobić sobie pokaz zdjęć oparty na tutorialu videocopilot: http://www.videocopilot.net/tutorials/sure_target_2/ Postępując zgodnie z tutkiem po utworzeniu null'a i kamery, zamiast warstwy tekstu, próbuję wrzucić zdjęcia i w tym momencie AAE wysypuje się bez ostrzeżenia. Kiedy zamiast zdjęć tworzę tekst, dzieje się to samo. Po wielu rożnych próbach udało mi się dojść do tego, ze jeśli najpierw wrzucę do kompozycji fotki, a później null'a i kamerę to wszystko wydaje się być ok. Czy ktoś wie dlaczego tak się dzieje? Dodam jeszcze ze używam AAE v13.7.1.6. Pozdrawiam.